Sie erhalten beim Start von StarMoney Basic/Deluxe unter Windows 11 die Fehlermeldung "Fehler beim Starten von StarMoney: - 1073741515 (0xC0000135)".
Ursache:
In diesem Fall ist im Betriebssystem das Netframework 3.5 nicht aktiv/installiert.
Lösung:
- Wechseln Sie in die Systemsteuerung von Windows
- Wählen Sie die Option "Programme und Features"
- Aktivieren Sie hier das Netframework 3.5 in der angezeigten Liste
Anschließend lädt Windows 11 ein Update und der Start von StarMoney Basic/Deluxe sollte wieder möglich sein.