Sie erhalten beim Auftragsversand in Verbindung mit Konten der Apo Bank die folgende Fehlermeldung "Herausgebersignatur für bezogenen Benutzer fehlt".
Ursache:
In diesem Fall gibt es eine Schwierigkeit mit denen im Web-Banking der Apo Bank hinterlegten Geräten.
Behebung:
Zur Behebung melden Sie sich bitte im Web-Banking der Apo Bank an und reduzieren Sie die Anzahl der hinterlegten Geräte bis auf das aktiv genutzte Gerät.
- Einstellungen
- Apo TAN-Verwaltung
- bei den nicht genutzten Geräten wählen Sie bitte die Option "Push untersagen"
Anschließend sollte auch der Auftragsversand aus StarMoney/StarMoney Business wieder möglich sein.