Sie nutzen einen Virenscanner, welcher die Sicherheitstechnologie des Entwicklers F-Secure nutzt und StarMoney/StarMoney Business hängt beim Online-Update, z.B. beim Versand von Aufträgen über den Ausgangskorb fest.
Ursache:
In diesem Fall erkennt der Virenscanner den bisher erlaubten Zugriff durch StarMoney/StarMoney Business für das Online-Update nicht mehr.
Lösung:
- Setzen Sie eine Ausnahme für die Datei "StarMoneyOnlineUpdate.exe" in Ihrem Virenscanner (Sie finden die Datei z. B. im folgenden Pfad: C:\Program Files (x86)\StarMoney 14 Basic\ouservice)
- Starten Sie Ihren Rechner neu
Danach sollte das Online-Update über StarMoney/StarMoney Business wieder möglich sein.